Zum Inhalt springen

theGrimmm

Members
  • Gesamte Inhalte

    122
  • Benutzer seit

  • Letzter Besuch

  • Tagessiege

    1

theGrimmm hat zuletzt am 21. April 2014 gewonnen

theGrimmm hat die beliebtesten Inhalte erstellt!

Reputation in der Community

8 Neutral

Profile Information

  • Wohnort
    Schleswig Holstein
  • Beruf
    Systeminformatiker

Alienware Ausrüstung

  • Notebook
    Alienware 17 R1
    Alienware 15 R1
    All Powerful M11X R1
  • Desktop
    Nicht im Besitz
  1. Danke für die Einschätzung. Dann war ich gar nicht mal so schlecht. Ich habe den AW nun erstmal für 1100€ VB drin. Mal gucken ob sich jemand meldet =)
  2. Moin Moin, ich möchte mich nun nach ca 3 Jahren von meinem AW trennen. Ich habe aber leider keine Idee was ich verlangen kann. Hier die Daten zum Laptop: Alienware 15 - I7 4710HQ - 16GB RAM - GTX 970M - Crucial M2 SSD 128GB - Crucial M2 SSD 512GB - 1TB HDD - 1080p IPS Display Anti Glare - Windows 10 - OVP und Rechnung vorhanden kein VOS mehr Zustand ist tadellos. - Keine Kratzer oder Gebrauchsspuren. Wurde immer mit externer Maus und Tastatur bedient. Nur der Akku schwächelt altersbedingt aber ein wenig. Ich bin gespannt auf eure Einschätz
  3. Habe ich schon alles probiert. Das spiel startet bei mir nur, mit deaktivierter HD GPU und dem Laptop Monitor. Und ich kann die Auflösung wenn es dann läuft dann nur auf 1920x1080 stellen ...
  4. Hallo, ich möchste bei meinem Alienware 15 die Onboard Grafikkarte deaktivieren und einen externen Monitor nutzen! Wenn ich die HD Grafikkarte im Gerätemanager deaktiviere, geht der externe Monitor über HDMI & DP nicht mehr. Warum ich das möchte? Weil Forza Horizon 3 bei mir nur mit deaktivierter Onboard Graka läuft... gruß Lukas
  5. Meinen Audi A3 8pa 2.0TDI musste ich nun zum Beginn meines Studiums verkaufen... hatte zuletzt 225.000km auf der Uhr. Ging zum Glück nicht in den Export, sondern an privat habe noch Kontakt zum Käufer und das Auto läuft bei ihm immer noch wie eine Eins mit 240.000km Musste mir nun was "anderes" besorgen. Fahre jetzt einen popeligen Golf 6 (2009, 90tkm) den fast jeder hat... Als GTI. Überlege fürs Studium mein AW15 gegen ein AW13 zu tauschen. Aber mal sehen
  6. Mein kleiner A3 Traktor hat nun auch neue Felgen + Federn bekommen Dazu noch neue Spiegel und nun sieht er (wie ich finde) endlich sehr hübsch aus [emoji7] Dazu noch eine kleine "Motoroptimierung" auf so ca. 190-200 PS und leicht über 400NM Und ob man es glaubt oder nicht, es hält noch immer die erste Kupplung und der erste Turbo bei 220.000km Laufleistung trotz Optimierung [emoji3] Hatte bevor ich alles gemacht habe auch mit einem Skoda Octavia RS geliebäugelt [emoji6] schickes Auto [emoji106]
  7. Ich hätte auch Interesse an so einer Folie! Was würde das denn kosten ?
  8. Moin moin, hat es schon jemand installiert? Seit ich mir beim letzten Update das MB zerschossen habe bin ich da ein wenig vorsichtiger geworden ... [h=3]Fehlerkorrekturen und Verbesserungen[/h] [bIOS] Fix: 1.Modify OA3 behavior with RTC event. Modify: 1.None [EC] Modify: 1.None
  9. Hier habt ihr zum Vergleich meine beidem Crucial. Warum die 128GB so viel langsamer ist kann ich nicht sagen. Hängt wohl damit zusammen, dass auf dieser Windows installiert ist.
  10. Ich weiß schon was ich da im BIOS mache. -Keine Angst Und bei so einem Laptop gibt es ja kaum Einstellungsmöglichkeiten die man falsch setzen kann.
  11. Bei mir ging es beim ersten Mal schief ... Mainboard wurde getauscht und bei dem neuen MB gab es keine Probleme bei der Installation.
  12. Danke für die Hilfe. Das Problem scheint behoben! Hab am BIOS mal herumgespielt (Secure Boot und AHCI,IDE). Immer mal neu gestartet und danach alles wieder auf default gesetzt. Dazu noch die Win Auslagerungsdatei auf Standart gesetzt (hatte die verkleinert). -Jetzt startet er fix! Was es war, kann ich aber nicht genau sagen ...
  13. habe kaum Warnungen mit der ID 101 gefunden. Nur manchmal taucht die Dropbox oder Spotify-helper auf... Heute habe ich den Laptop gestartet und nach dem Alienware Kopf kam gar nichts! Musste dann den Laptop nochmal "Resetten", dann ist er gestartet... komisch :/
  14. SSD Schreib und Leserate ist normal. Fast Boot ist aktiviert ....
  15. moin moin, mein AW15 startet trotz SSD recht "langsam". Es dauert laut Windows Ereignisanzeige :43860ms. <- kommt mir ewig vor :/ Mit einer Samsung 840EVO ging das deutlich schneller ! Jetzt habe ich eine Crucial CT128M550 als Windows SSD © und die gleiche als 512GB als "Programm-Grab" (D). Eine HDD ist NICHT installiert. Habt Ihr ein paar Tipps, oder dauert es bei euch auch so lange? gruß theGrimmm Edit: Ich habe das Gefühl, dass er das BIOS schnell lädt, dann kurz auf die primäre SSD zugreift (LED blinkt), dann kommt der "Alienware Ladekreis" und er greift 10s nicht a
×
×
  • Neu erstellen...

Wichtige Information

Please note following information: Nutzungsbedingungen, Datenschutzerklärung and Community-Regeln. Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.