Jump to content

Diescher

Members
  • Content Count

    50
  • Joined

  • Last visited

Community Reputation

1 Neutral

About Diescher

  • Birthday 12/22/1975

Profile Information

  • Gender
    Männlich
  • Wohnort
    Halle

Alienware Ausrüstung

  • Notebook
    Nicht im Besitz
  • Desktop
    Aurora R4
    Area-51 R2
    Nicht im Besitz

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Hallo liebe Community ! Meine Frage ist: Im Area -51 R2 sind ja 2 Lüfter verbaut der Top-Fan oben und der Pci-Fan unten in der Mitte ist ein Loch wo noch ein Lüfter reinpassen würde . Was mit einer Abdeckung zu gemacht ist .Habe mir bei Ebay noch einen Originalen Top lüfter von Area bestellt der müsste doch in die Mitte passen?? Weil ich schon Fotos im Internet gesehen habe wo es so installiert war.2. Frage durch ein Y-Kabel kann man ihn doch mit dem Top-Fan zusammen stecken !!! lassen sich dann auch beide per Aliensoftware steuern wenn sie mit einem Y-Kabel verbunden sind ??? Hat vielleicht selber von euch schon den Lüfter in der Mitte nachträglich eingebaut?? Danke für eure Antworten
  2. Schau mal bei ebay der vom Aurora R4 von der Wasserkühlung passt bringt auch eigentlich die gleich Leistung Luftstrom die Lüfter drehen so maximal 4000 Umdrehungen oder einfach Noctua NF-F12 industrialPPC-3000 kaufen maximal 3000 Umdrehungen sehr leise im Idle und mach auch gehörig wind
  3. Hoffe ich stelle meine frage in den richtigen Thread rein. Ich habe folgende Problem ich habe ein Arera 51 R2 dort ist auch das aktuelle Bios A12 drauf. Betriebssystem ist Windows 7 Original war 8.1 drauf . Und zwar wenn ich den Rechner starte bekomme ich kein Bootlogo (Alienware Kopf ) sondern gleich das Windows 7 logo. Egal ob ich per Uefi Boot den Rechner starte oder per Legacy-BIOS-Modus es kommt kein Bootlogo win 7 wurde schon mehrmals installiert Originale Alienware Windows 7 CD schon alleine wegen Key in Bios. Die Anzeige das er mir das Bootlogo anzeigen soll ist auch im Bios angeschaltet.Einzige wo er mir das Bootlogo Anzeigt ist wen ich die Startreihen folge ändere zum beispiel booten von CD egal ob im UEFI-Modus oder Legacy-BIOS-Modus. Dan geht es Bios wurde auch schon nochmal auf A12 geflasht. Einzig BIOS per Jumper zurücksetzen habe ich noch nicht versucht (Da musst ja wieder alles ausbauen). Laut Dell Hotline sei der Rechner wo zu schnell um das Bootlogo anzuzeigen was ich nicht glaube ! Frage ist das mit dem Bootlogo normal beim Bios A 12??? Ansonsten funktioniert der Rechnermich komme auch ins Bios bloß Bootlogo fehlt. Danke schon mal im voraus für eure Antworten
  4. kein plan rechner ist neu da muss ich sie mal schnell ausbauen So Akkus rausgemacht Batterien rein siehe da es ging!!! Es scheinen aber Original auch bloß Batterien verbaut zu sein stand nix mit aufladen drauf! Werde jetzt neue Akkus bestellen
  5. ja das ist klar schon geschaut in der Bedienungsanleitung aber da müsste doch auch die USB-Steckerbeleutung mit angeschlossen sein (Leuchtdiode)Die geht ja auch ohne Netzstecker oder bekommt sie den Strom von einer Anderen Batterie (Akku)?? Bloß die Innenbeleuchtung geht nicht ohne Netzstecker
  6. Hallo hab nur mal ne Frage zur Innenbeleuchtung beim Area 51 R2. Ist der Alienware Area 51 R2 im Betrieb leuchtet die innen Beleuchtung .Ist er aus ist auch die Innenbeleuchtung aus. Frage ist das Normal ????Hinten beim Usb-Stecker geht die Leuchtdiode auch ohne Netzstecker. Beim Aurora R4 geht auch die Innenbeleuchtung ohne Netzstecker.Sind beim Alienware Area 51 R2 die Akkus kaputt oder ist das Normal mit der Innenbeleuchtung???? Danke schon mal im voraus.
  7. Hallo liebe Community. Ich habe mal eine Frage . Ich habe ein ALIENWARE AREA-51 mit einem i7 5930 K diese CPU stellt ja 40 Lanes zur Verfügung . Wie ist den die genaue Aufteilung der Lanes bei den 3 PCI Steckplätzen für die Grafikkarten. Original Ist bei mir der 1 und der 2 Steckplatz mit der gtx 980 verbaut also 2 fach sli. Sind beide Grakas auch mit 16 lanes angebunden?? Oder muß ich die Kraka vom 2 Steckplatz in den letzten also unten rein stecken??? Danke schon mal im voraus für eure Antworten.
  8. Hallo will noch ein 2 Lüfter an den Radiator der wasserkühlung anbringen ist ja ne gelabelte H50 H60 Bohrungen mit gewinde sind vorhanden Nocta Lüfter passt prima aber ich brauch noch 4 Schrauben länge 8 mm sind es da M4 alsoDinn oder UNC schrauben die ich brauche wegen dem gewinde
  9. Hallo ich will an mine Wasserkühlung noch ein 2 120 Lüfter von Nocta anschließem.Flaube die Wasserkühlung ist ja eine gelabelte H60 Corsair. - - - Aktualisiert - - - wie gesagt wolte noch ein 2 120 Lüfter von Nocta einbauen da ja die wasserkülung eine gelabelte Corsair H60 glaube ist habe auch noch ein freien Stecker im Gehäuse frei siehe bilder.Meine frage muß ich da noch was beachten sind die Stecker am Lüfter identisch ???Oder brauche ich noch irgendwelche Adapter ist das ein Molex Stecker auf den Bild oder wie nennt sich das Ding
  10. Hallo ich will die Wärmeleitpaste bei meiner 780 TI Reverenz Desing wechseln habe auch schon im internet sämzliche test gelesen am besten hat die Coollaboratory Liquid Pro abgeschlossen.Da ist aber das Problem das sie Strom leitet und nur auf Kupferkühlern geht da sie mit Aluminium korrodiert.Ist auf dem 780 Ti Kühler unten eine Kupferplatte oder ist der gesammte Kuhkkorper aus aluminiun.Wir reden aber hier von Reverenzdesing also andere Desing und aussagen nützen mir nix auch solche klugen sprüche Wasserkühlung bekomme ich alles in den rechner nichr rein.es gibt zwar auch andere Wärmeleitpasten bloss da habe ich gelesen das manche schnell austrocknen bzw nicht die kühlleistung bringen Alternativ könnnte ich auch diese nehmen Gelid Solutions GC-Extreme hat im Test zumindest gut abgeschnitten was haltet ihr von der ???
  11. So habe bei evga angerufen der meinte Neue wärmepaste drauf und pads kann sein das die ausgetrocknet ist spannung ist gleich und ja ich meine wenn die eine oben ist wird sie 12 grad wärmer als die andere und beim tausch pegeln die sich beide so bei 81- 85 grad rein trehe ich das um die eine schöne kühle 72 grad und die andere geht dann so richtung 86 grad usw also muß da wirklich die wärmeleitpaste ausgetrocknet sein freue mich schon drauf wieder alles aus einander zu rupfen grakas dann aufschrauben :cry::cry:muß ich erst mal schauen kriege ich zwar hin ist aber neuland dann für mich
  12. So Grakas getauscht die von znten nach oben und umgekehrt jetzt passen die temperaturen wieder die eine scheint besser zu kühlen an was kann das liegen ??Neue wärmeleitpaste auf die gpu- machen??Aber dann geht betimmt die garantie verloren oder bei evga
  13. Hallo es wurde bei mir ein neues netztei eingebaut im Aurora.Habe sli system 780 ti.Klar ist das die Grake oben wärmer wird wie die unten.weiß nicht ob die die ich oben drinne hatte jetzt die unten ist kann sein sein weas mich nur wundert die graka unten bleibt schön kühl relatv gesehen und die oben hat auf einmal 12 c mehr früher waren es so maximal 3 grad unterschied klar die oben wird immer wärmer bringt es was die grakas zu tauschen die obn ist nach unten und die und die von unten nach oben ??Beide referenz model ich weiß bevor das netzteil gewechselt war war es nicht so dramatisch die eine karte
  14. so grade mal alles getestet.cpu auf 4,1 ghz übertaktet mit cpu burner von EVGA auf anschlag Grafokkarten beide mit 93 ghz mehr lüfter auch alle auf 100 Prozent hatte ich 780 Watt maximal also sollten 100 da Reichen ja das aerocool hätte ich auch gerne behalten das ist aber nicht zu 100 Prozent modular das ist ja der Mist hätte ich ein Modulares gehabt nur netzteil ziehen anstecken und gut nun muss alles wieder aueinander gepflückt werden und das din fing schon nach 2 - - - Aktualisiert - - - Monaten an mit schleifen.ich müsste das netztei einschicken reparieren lassen 2-4 wochen ohne rechner kotz und wenn ich prch habe geht das dan auch wieder kaput und rechner wird wieder auseinander geplückt da hab ich kein bock drauf so neues rein altes reparieren lassen und verkaufen.Bequet rein und wenn da was ist isz das voll modular das kann ich auch alleine ohne technicker ausbauen und bekomme in 48 Stunden ein neues was ich das auch selber anschließen kann da es zu 100 Prozent modular ist - - - Aktualisiert - - - user 0815 hast recht alles getestet mit übertakten 210 Watt oder minimum 200 watt übrig bin auch grade bei Skype online
×
×
  • Create New...

Important Information

Please note following information: Terms of Use, Privacy Policy and Guidelines. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.