Zum Inhalt springen

Maik R

Mitglied
  • Gesamte Inhalte

    43
  • Benutzer seit

  • Letzter Besuch

Profile Information

  • Gender
    Männlich
  • Wohnort
    Ilsede
  • Beruf
    Schlosser
  • Interests
    Pc Laptops
  • Eigenbau PC
    Ja vieles

Alienware Ausrüstung

  • Notebook
    All Powerful M17X R3
  • Desktop
    Aurora ALX

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

Maik R's Achievements

Beitragender

Beitragender (5/14)

  • Erster Beitrag
  • Kollaborateur
  • Erste eigene Unterhaltung
  • Woche 1 geschafft
  • Einen Monat später

Recent Badges

0

Reputation in der Community

1

Community Answers

  1. Ne ton alles ganz normal , ja trinken mus man ja wieso. Nicht trinken , tricksen
  2. Habe es hinbekommen. Also cmos Batterie hat nicht geklappt. Ich habe die 460 ausgebaut wieder die 880m rein dann ist er wieder ganz normal hoch gefahren .
  3. So habe mich jetzt dran gesetzt. Also die 460 ist drin bild bleibt immer schwarz.habe sie ausgebaut und den alienware ohne Grafikkarte gestartet. Er pipt aber bild bleibt schwarz . Dann habe ich die 880m eingebaut jetzt bekomme ich ein bild aber es scheint einzufrieren. Seit 5 min geht nichts weiter.
  4. Sorry das ich mich jetzt erst melde , bin erkältet + margen darm . Werde es am Wochenende eure Vorschläge testen . Dankeschön mal für alles
  5. 😄hatte ich oben schon beantwortet bin auf Arbeit probiere es morgen aus aber trotzdem danke
  6. Er lief ja schon mit der Gtx880m. Erst win 7 dann win 10 , jetzt wollte ich wieder zurück zu win 7 . Orginale karte ist drin 460m hatte ich oben aber schon geschrieben, das ich die orginale drin habe . Die benötigt man zum umstellen auf die Gtx880m. Lach , das habe ich auch schon geschrieben , bin gerade auf Arbeit probiere es morgen aus , abertrotzdem danke.
  7. Er lief ja schon mit der Gtx880m. Erst win 7 dann win 10 , jetzt wollte ich wieder zurück zu win 7 . Orginale karte ist drin 460m hatte ich oben aber schon geschrieben, das ich die orginale drin habe . Die benötigt man zum umstellen auf die Gtx880m.
  8. Ok teste ich morgen aus ,bin gerade auf Arbeit.
  9. Hallo Jörg 1. Der Bildschirm ist komplett schwarz ich sehe nichts nicht mal win flackern. 2. Das A12 bios glaube ich heißt das, das man brauch für die Gtx880m. 3. Ich habe nichts geändert . Vom vorbesitzer qeis ich nichts, es war eine von ihn eingebaute nvidia-quadro-k3100m verbaut die ich dann durch eine Gtx880m tauschen ließ. Im Moment ist eine gtx 460m verbaut, da ich umstellen wollte auf win 7.
  10. Hallo liebe Gemeinde, ich habe mächtig Mist gemacht. Habe einen Alienwarem17xR3 mit einer Gtx880m also alles vorhanden , wollte jetzt von win 10 wieder auf win 7 als ich mein bios umstellen wollte habe ich mächtig Mist gebaut , ich habe nur noch ein schwarzen Bildschirm über hdmi gibt er auch kein bild raus und auch nicht über vga. Es scheint aber das er normal hochfährt. Es kommt kein pipen . Hat einer eine Idee wie ich das wieder hinbekommen? Danke schon mal in voraus.
  11. Die kartebwar da schon drinnen es lief unter win 7 und win 10 . Bis Windows 10 ein grosses Update durchgeführt hat
  12. Bekkomme immer farbiges Bild und das nach dem bios Einstellungen .F10 speichern dann will er hochfahren und schon kommt das farbige Bild. Komme nicht mal da zum treiber
  13. Meinst du das mit IGD deaktivieren Und zum Schluss muss da nicht Integrated HD Audio aktiviert werden ? So war das unter windows 7 . Da ging dann auch wieder Audio
×
×
  • Neu erstellen...

Wichtige Information

Please note following information: Nutzungsbedingungen, Datenschutzerklärung and Community-Regeln. Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.