Jump to content

Maik R

Mitglied
  • Gesamte Inhalte

    14
  • Benutzer seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über Maik R

  • Geburtstag 10.12.1981

Persönliche Informationen

  • Geschlecht
    Männlich
  • Wohnort
    Ilsede
  • Beruf
    Schlosser
  • Interessen
    Pc Laptops
  • Eigenbau PC
    Ja vieles

Alienware Ausrüstung

  • Notebook
    All Powerful M17X R3
  • Desktop
    Aurora ALX

Letzte Besucher des Profils

Der "Letzte Profil-Besucher"-Block ist deaktiviert und wird anderen Benutzern nicht angezeit.

  1. Zu Punkt 1 habe denn zweit ältesten Treiber verwendet. Zu Punkt 2 ja habe mich so gut wie überall durchgelesen und leuft auch einbahnfrei. Na ja so lange es leuft und die Games auch laufen lass ich es lieber Doom 2016 leuft mit der höchsten grafikeinstellung tadelloss. Ich danke euch für eure Hilfe Mit freundlichen grüßen Maik R.
  2. Geht bei mir auch nicht mehr soll mich an die Leute vom support wenden
  3. Leuft jetzt danke für die hilfe PS. Habe 3dmark installiert um pervormens nach zu schaun . 5124 Punkte bekommen finde das etwas wenig da ich mal hier gelesen habe das manche 7200 Punkte haben . Weiß da einer Rat und Tat?
  4. Müsste ein 240 Watt Netzteil sein weil mit gpu-z wird die auch richtig angezeigt
  5. Die 880m wird sehr heiß das habe ich schon gelesen , ja sie ist gut eingepackt und gute Paste habe ich auch drauf gemacht . Gruß
  6. Hallo liebe Gemeinde bin seit 4 Wochen da bei eine gtx 880m in meinen M17xR3 einzubauen hatte auch Hilfe da bei hat auch alles geklappt . War auch weit weg als ich dann wieder zu Hause war und Stream installieren wollte und Stream dann nach Update suchen wollte kam ein lila Bildschirm. Nach dem Neustart hat Stream wieder nach Update gesucht wieder lila Bild also wieder Neustart. Stream wollte wieder nach Update suchen habe ich abgebrochen und siehe da leuft habe dann versucht Diablo 3 zu installieren, beim installieren des Diablo Downloader wieder lila Bild. Habe dann mal 3dmark drüber laufen lassen und hatte erstaunlicherweise nur 2700 Punkte . Mit der nvidia quadro k3100m hatte ich aber schon 3700 Punkte kann mir einer helfen beziehungsweise es mir alles einzurichten ?Danke schon mal in voraus
  7. Hallo du hast hier den I7-2960XMCPU vergessen einzutragen weil denn kann man ja auch verbauen oder täusche ich mich da ? Mit freundlichen grüßen Maik R
  8. Hallo haste das Problem lösen können ? Ich habe bei mir eine k3100m eingebaut nur mein Problem ist ,wenn ich den denn Sound im BIOS anschalte dann startet er nur noch bis zum Windows Logo und dann habe ich ein farbliche Bild Gruß Maik
  9. Hallo bei mir ist auch eine k3100m verbaut Treiber geht ohne Probleme zu installieren nur man kann denn Sound nicht mehr anschalten im BIOS dann macht er sofort beim Windows Logo ein farbliche Bild und mehr passiert nicht Kennt jemand das Problem und hat es schon gelöst ?
  10. Hallo das Thema hättest du doch schon mal angesprochen ! Sag mal hast den Sound mit der k3100m hin bekommen? Ich will mir wohl auch irgendwann ne gtx 780m holen, weiß aber nicht so recht wegen dem Ton ob das alles so klappt?
  11. Hallo liebe Gemeinde ich habe da ein Problem ich bin neu hier . Habe mir vor einer Woche einen alienware m17x r3 gekauft , da ist eine nvidia quadro k3100m verbaut laut Verkäufer lief es auch als das gute Stück bei mir ankam ,war kein Ton mehr da . Habe Rücksprache genommen und laut seinen Angaben ist wohl was mit dem zurücksetzen schiefgelaufen . Er meinte alles klein Problem, hat gesagt nur das Problem besteht da drin ich breuchte erst mal eine Karte die für das Gerät gemacht wurde . Gesagt getan habe mir ne gtx 460m bestellt und seinen Anleitung befolgt . 1. Grafikkarte getauscht 2.Windows 7 neu installiert 3 Treiber installiert die da bei waren (Bild)außer für die gtx 460m 4 idt installiert 5 Neustart im BIOS ,HD Audio aus 6 Treiber für Grafikkarte k3100m installiert 7 bios HD an 8 buntes Bild mal blau mal grün fett nicht hoch . Kann mir jemand helfen ? Ich poste mal die Anleitung die er mir gegeben hat. Sorry noch mal fals ich das Thema zum hundertsten mal anspreche aber habe leider nichts gefunden. Danke in voraus Maik
×

Wichtige Information

Bitte beachten Sie folgende Informationen: Nutzungsbedingungen, Datenschutzerklärung und Community-Regeln. Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.