Jump to content

Empfohlene Beiträge

Hallo,

ich hätte eure Hilfe benötigt. Seit kurzem verhält sich mein Rechner sehr ungewöhnlich.
Beim Einschalten drehen die Lüfter extrem hoch, dann fällt die Drehzahl wieder und dann wieder erneutes hochdrehen. Wenn man am Desktop angelangt ist, läuft der Rechner verhältnismäßig laut.

Ich habe nun mal in ThermalControls nachgesehen. Es scheinen folgende Daten auf:
- Temperatursensoren 1 - 3: 21 °C
- Systemlüfter: 1189 U/min
- CPU-Pumpe: Running
-  Temperatursteuerung: Auto
- PCI-Lüfter: 3327 U/min
- Festplattenlüfter: 2506 U/min

Im Raum hat es ca. 21 °C, also die Temperatursensoren stimmen. Mich wundert auch das außergewöhnliche, ständige Hochlaufen beim Start.

Kann mir bitte jemand helfen? Danke.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also mein Systemlüfter läuft bei 800 rpm bei Officearbeiten und Filme schauen, beim Hardcore Zocken ca. 1100 rpm.

Spontan  behaupte ich mal, das die zu schnell laufen.

 

Check dein Commandcenter ob und wie die Lüftersteuerung eingestellt ist, also ob automatik oder manuelle kurve eingestellt ist. Stell auch mal auf manuell und regel die Lüfter mal selbst runter, um zu sehen ob es funktioniert.

Führe den Selbsttest im Bios durch, vielleicht hast du ja einen Fehlercode der dir bzw uns hilft.

Installiere das Commandcenter mal neu, vielleicht behebt es den Fehler.

Falls verbaut, Staubfilter checken. In allen Rechnern die ich habe, sind Staubfilter zwischen Gehäuse und dem Lüfter, man sieht den Staub also nicht auf anhieb.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Servus, beim R3 ist das Problem das er nicht für neuere BS ausgelegt ist. Ich gehe davon aus das Du Windows neuer als 8 hast also 8;8.1;10. Das Problem ist dann hier das NetFramework was nicht will. 

Am Besten ist in den Windows Features das Net Framework 3.5 deaktivieren. Windows neu starten, das Feature neu "hinzufügen" und ab dann sollte er bis zum nächst größerem Windows Update sauber laufen. Bitte NIX installieren oder deinstallieren das ganze läuft ausschließlich über die Windows Features weil hier das NetFramework integriert ist was das AW Control Center braucht !

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Wichtige Information

Bitte beachten Sie folgende Informationen: Nutzungsbedingungen, Datenschutzerklärung und Community-Regeln. Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.