Zum Inhalt springen

Kein Netzbetrieb


 Teilen

Empfohlene Beiträge

ich habe letzte woche o.g. notebook gebraucht hier im forum gekauft.

obwohl das netzteil korrekt angeschlossen, schaltet das gerät ständig auf accubetrieb.

nach neuanstecken des netzteiles läuft er wieder ca. 5 minuten auf netzbetrieb und lädt den accu, dann schaltet er wieder auf accubetreib.

was ist da los?

danke

Link zu diesem Kommentar
Auf anderen Seiten teilen

Ich würde mal nachfragen bei dem bei dem Du es hier gekauft hast. Derjenige wird Dir bestimmt weiterhelfen können.

 

Bearbeitet von Rene
Vollzitat entfernt
Link zu diesem Kommentar
Auf anderen Seiten teilen

nach etwa 1 stunde wurde der accu als voll angezeigt. kommt mir sehr kurz vor. ein kleinerer accu in meinem acer braucht knapp 3 stunden.

nachdem ruhezustand, den ich auf 30 minuten eingestellt habe, bleibt die tastatur dunkel. erst nach einem neustart funktioniert die wieder.

Link zu diesem Kommentar
Auf anderen Seiten teilen

Deine Meinung

Du kannst jetzt schreiben und Dich später registrieren. Wenn Du ein Benutzerkonto hast, melde Dich bitte an, um mit Deinem Konto zu schreiben.
Hinweis: Dein Beitrag muss vom Moderator freigeschaltet werden, bevor er sichtbar wird.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Nur 75 Emojis sind erlaubt.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Editor leeren

×   Du kannst Bilder nicht direkt einfügen. Lade Bilder hoch oder lade sie von einer URL.

 Teilen

×
×
  • Neu erstellen...

Wichtige Information

Please note following information: Nutzungsbedingungen, Datenschutzerklärung and Community-Regeln. Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.