Jump to content

der allgäuer

Members
  • Content Count

    171
  • Joined

  • Last visited

  • Days Won

    2

der allgäuer last won the day on May 5

der allgäuer had the most liked content!

Community Reputation

15 Neutral

About der allgäuer

Profile Information

  • Gender
    Männlich
  • Wohnort
    Allgäu
  • Beruf
    In Rente
  • Interests
    Garten, Pc und Notebooks
  • Komplett PC (nicht Alienware)
    Selbstbau

Alienware Ausrüstung

  • Notebook
    All Powerful M17X R3
  • Desktop
    Nicht im Besitz

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. ich hatte gestern eine suchanzeige aufgegeben, leider ist die online gegangen-wieso nicht? danke
  2. ich spiele moorhuhn.😂 nein, ernsthaft-ich spiele garnicht. ich wollte einfach nur ein solides, schönes notebook das mit gefällt, und ich gebs zu, auch eines das nicht jeder hat. auf den geschmack bin ich gekommen, als ich älters AW aus dem e-schrott gezogen habe. hat mir sofort fasziniert. war ein 17" all powerfull. habs gut verkauft und hier mein jetziges gebraucht gekauft. bin sehr zufrieden damit.
  3. angeschlossen ist ausser einer funkmaus nichts. hab gestern nur die farben der tastatur geändert, danach war es wie beschrieben. hab noch etwas nachgesehen, wegen der einstellungen, war aber alles ok. heute morgen nach dem einschalten war alles wieder normal, so wie es sein sollte. danke.
  4. die lautsprecher sind auf lautstärke 0. gebe ich z.b. ein video von web.de wieder-volle pulle. das selbe beim WMP, bei internetradio, VCL player, usw. wenn die lautstärke auf null steht ( das lautsprecherlogo in der taskleiste zeigt x an) sollte das doch generell gelten, egal was gesehen oder gehört wird? danke
  5. danke, hat geklappt. hätte selber drauf kommen können.😁
  6. in der früh schalt ich das gerät eine, schau was es neues gibt. danach gehe dem täglichen kram nach. das AW geht dann in ruhezustand. nach dem erneuten einschalten bleibt seit heute die beleuchtung dunkel, bis auf die rechten macrotasten. erst nach dem öffnen ACC, das auch spirenzchen macht, es kommt "keine rückmeldung", aber dann doch funktioniert, und einstellen der gewünschten farbe, brenn die "lampen" wieder. ist erst seit heute, vorher zum 2. mal. hatte bisher nie probleme. es wurde nichts neues installiert oder am gerät etwas verändert. was läuft da verkehrt? danke
  7. sodele, internet fluppt wieder. hab mit geek noch reste dieses killerw-lan entfernt. desweiteren habe ich die automatische delltreibersuche deinstalliert, nun sind die lüfter auch wieder ruhig. bleibt das kopfhörerproblem.
  8. so, jetzt habe ich erst recht ein problem: ich hatte die gloriose ide dell selbst nach treiberupdates suchen zu lassen, da ich dachte, das kopfhörerproblem sei eine treibersache aufgrund des windowsupdates. angeboten wurde nur das killerwlan. nunja, dachte ich, die werden schon wissen was sie tun. pfeifendeckel, das ende vom lied war kein internet, die lüfter laufen alle 2 minuten hoch bis sie pfeifen, sonst geht nichts mehr. zum glück hatte ich noch einen wlanstick rumliegen, sonst hätte ich beim AW kein internet. das killerwlan habe ich deinstalliert, internet ohne stick trotzdem keins, die lüfter laufen nach wie vor hoch, und der kopfhöhrerausgang spinnt immer noch. das internet üner stick ist noch erheblich lahmer als schnarchlam. eben liefen die lüfter wieder los wie sirenen, und das ganze laptop ist für sekunden eingefroren, keine maus ging, nichts. tolle wurscht.
  9. habs mal sehr vorsichtig ausgeblasen. konnte mir nicht vorstellen, dass da dreck drin war. war auch keiner. kontaktspray möchte ich vermeiden, wer weiß schon, wo der sich sonst noch hinverkrümelt. der stecker geht stramm rein und sitzt auch fest, aber funktionieren tuts immer noch nicht.
  10. natürlich war es die richtige buchse, habs ja nicht erst seit gestern.😀 der aktuelle treiber ist installiert worden-ohne erfolg. leider.
  11. grüss gott, wie so oft habe ich meinen kopfhörer an den entsprechenden anschluss angesteckt, doch die internen lautsprecher schalten nicht ab. über kopfhörer ist nichts zu hören, laufen nur die internen lautsprecher. hab schon unterschiedliche kopfhörer angesteckt-ändert nichts. was ist da nicht ok? danke
  12. danke für die ausführliche antwort. ich mache mir keine sorgen. so heiss wird das nicht, da ich nicht spiele. wird nur für internet, filme schauen u.ä. genutzt. mein AW ist sozusagen unterfordert.😀
  13. ich-das teil aufmachen? mit absoluter sicherheit nicht.😀
×
×
  • Create New...

Important Information

Please note following information: Terms of Use, Privacy Policy and Guidelines. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.