Jump to content

seb1609

Members
  • Content Count

    137
  • Joined

  • Last visited

  • Days Won

    1

seb1609 last won the day on March 10

seb1609 had the most liked content!

Community Reputation

5 Neutral

About seb1609

Profile Information

  • Gender
    Männlich

Alienware Ausrüstung

  • Notebook
    Alienware Area-51m
  • Desktop
    Nicht im Besitz

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Das ist für den Grafikverstärker den man hinten anschließen kann. Also passiert da nichts bei dir.....
  2. Das hatten schon mehrere das Problem. Hast du auch das im Bild deinstalliert? Was du auch noch probieren kannst wie es im Video gezeigt wird:
  3. Bei meinem ersten war das OS auf der HDD beim zweiten auf den SSDs wo es hingehört. Entweder sie haben es einfach geändert oder man kann vielleicht Glück oder Pech haben. Aber das es so war ist definitiv so.
  4. Ist bei jedem glaube ich leicht schief habe ich das Gefühl. Habe mein zweites und beide waren ganz leicht schief. Also mich störts ehrlich gesagt nicht. Mein erstes hat ganz leicht Bleed und mein zweites jetzt auch fast gar nichts mehr. Nur eine Stelle ganz ganz leicht. Also ich würde mich nicht beschweren aber muß natürlich jeder selber wissen. So wie ich mich über den Ton beschwert habe und immer noch tue. Anderen ist das nicht so wichtig. So hat jeder seins.
  5. Ja vorletzte Woche Samstag natürlich... 🙂
  6. Huiiii dann hat deiner meinen sogar überholt. Letzte Woche Samstag verschickt und noch nicht bei UPS 🤔
  7. Killer Software ist das erste was ich deinstalliert habe. Auf meinem alten Laptop schon nur Probleme damit gehabt. Nach jedem Neustart beende ich noch zwei Tasks die mit Killer beginnen. Sind immer wieder da. Nicht wenn ich es normal übern Knopf aus und anschalte sondern neustarte. Musste ich beim alten Laptop auch machen. Tobii habe ich keine Erfahrung mit. Ich bekomme ja ein Austauschgerät nächste Woche oder so wegen was anderem. Vielleicht ist es da ja nicht. Will nur vorbereitet sein. Habe das beim streamen gemerkt und nervt tierisch. Habe da schon 1 Hersteller und einen Programmierer genervt weil ich dachte kommt daher. Aber beides aus und ja trotzdem. Captn hat ja richtigerweise schon gesagt erst beim neuen System dann schauen wenns da auch ist. Aber kann meine Finger nicht davon lassen. Sitze seit 2 Stunden vor Taskmanager und Leistungsüberwachung und sehe nie wer schuld ist. Glaube auch weil der Rechner ja einfriert und deswegen auch nichts nach oben springt.
  8. Jetzt habe ich diesen sprunghaften Anstieg von der CPU Auslastung mal auf Bild bekommen. Aber ich schaffe es einfach nicht das ich rechtzeit in den Taskmanager schauen kann wer das macht. 😞
  9. Mein letzter hat vom Versand bis zu mir 12 Tage gebraucht wobei der Samstag verschickt wurde wie mein zweiter und das wahrscheinlich nicht das schnellste ist. Bei Anderen ging es schneller
  10. UPS liefert nicht am Samstag. Also mit Stsndardversand wie es verschickt wird.
  11. Du hast vollkommen recht das es sich bei dem System nicht mehr lohnt, Verstehe ich vollkommen und hast du recht. Mich nervts halt nur weil meine Streams dadurch recht bescheiden werden. Also das Problem ist das hier: https://www.computerbild.de/artikel/cb-News-PC-Hardware-CPU-Sicherheitsluecke-Intel-AMD-Bug-Spectre-Meltdown-19577763.html Ein Kollege hat zumindest gemeint das es das sein könnte. Aber ich bin da einfach kein Profi wie man immer merkt. Das durch Patches die deswegen gamacht wurden es Microruckler bei Windows gibt. Aber du weißt das bestimmt bedeutend besser ehrlich gesagt.
  12. Ja ich weiß. Google ja auch die ganze Zeit schon. Dachte nur vielleicht hat jemand ein ähnliches Problem. Habe nur Angst das es beim neuen auch so ist. Habe da gefunden das es vorkommen kann wenn man 2 Grafikkarten hat wenn die Intel Grafikkarte kurz aktiv wird. Aber glaube die ist bei mir nie Activ...habe ich zumindest noch nie gesehen das da irgendwas drüber läuft. Und jetzt gerade gefunden Microruckler von Windows an sich wegen irgendeiner Sicherheitslücke von CPUs das schon seit 1 1/2 Jahren besteht das Problem. Aber wirklich keine Ahnung. Nervt halt tierisch und so der Profi bin ich da nicht. Kann aber natürlich auch OBS sein oder die Elgato Software usw usw....beim alten Laptop hatte ich das halt nicht....
  13. Ich habe im Moment ein Problem. Ich streame mit OBS über die CPU. Auslastung von 50-60%. Alles läuft. Kein Problem. CPU Takt 4,7GHz. Sporadisch manchmal in der Stunde 5 mal manchmal 1 mal schießt die CPU auf 100% hoch und der Stream stockt Ton versetzt sich. CPU Takt bleibt bei 4,7 GHz. Paar mal habe ich festgestellt das es vorkommt wenn ich eine Mail bekomme was ja eigentlich keine 40% CPU brauchen sollte. Manchmal passiert es einfach so. Sehe zumindest nichts was es auslöst. Verschieden Programme und Treiber schon neu installiert. Kennt jemand sowas? Es ist irgendwie so als ob sich der Laptop kurz verschluckt oder so. Im Task Manager sieht man das einfach alle Kerne gleichzeitig eine kurze Spitze (1 Sekunde) auf 100% haben.
  14. Nein da ist nichts mit undervolten gemacht. Da hast du recht. Rentiert sich jetzt aber nicht glaube ich weil ich ja in 2 Wochen nen neuen bekomme. Mir kam es allgemein nur sehr viel vor auch ohne undervolting. Aber bin ja kein Profi muß mich mal damit beschäftigen für den Neuen befürchte ich.
×
×
  • Create New...

Important Information

Please note following information: Terms of Use, Privacy Policy and Guidelines. We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.