Zum Inhalt springen

Icewind667

Mitglied
  • Gesamte Inhalte

    40
  • Benutzer seit

  • Letzter Besuch

Profile Information

  • Gender
    Männlich
  • Wohnort
    Radevormwald
  • Beruf
    Produktionsleitung // Auditor VDA 6.3

Alienware Ausrüstung

  • Notebook
    Alienware 17 R1
  • Desktop
    Nicht im Besitz

Icewind667's Achievements

Beitragender

Beitragender (5/14)

  • Erster Beitrag
  • Kollaborateur
  • Erste eigene Unterhaltung
  • Woche 1 geschafft
  • Einen Monat später

Recent Badges

1

Reputation in der Community

  1. Trotz funktionierender GTX780m habe ich die von Aliexpress erworbene M4000M mit Dell Vbios eingebaut. Diese läuft super und bei einem Preis von 70€ unschlagbar.
  2. Kurzes Feedback. Rechner läuft wieder. Mit meinem Clevo lies sich ein anderes Vbios installieren. Keine Ahnung, warum das auf den Alien nicht funktioniert hat.
  3. Hallo zusammen, leider bin ich erst jetzt wieder am Rechner. Also die Karte zeigt maximal 1012mV an und läuft sehr instabil. Windows muckt auch schonwieder rum. Die Temperaturen sind soweit in ordnung.
  4. Laut Verkäufer kommt sie von Dell. Es ist auch ein Dell Bios drauf. Leider weigert sich die Karte gegen jedes andere Bios. Ich habe auch versucht, das Original Bios umzuschreiben und auf die Karte zu flashen. Leider immer wieder der "Mismatch in 256 byte page-mode programming" Fehler. Ich habe das mit dem flashen so versucht: nvflash -4-5-6 XXX.ROM nvflash -6 XXX.ROM nvflash --override=1 -6 XXX.ROM Das einzige, was funktioniert, ist das Original Bios, welches ich nach einem misglückten Versuch wieder draufziehen muss. Windows und DOS jeweils der gleiche Fehler. Wenn ich die Karte unter nvidiainspector um ca. 50-60MHZ runtertakte, läuft sie relativ zuverlässig. Ich habe gestern ca. 1 Std Witcher 3 laufenlassen und es ist zu keinen Ausfällen gekommen. Ich lasse über den Aufgabenplaner den Takt direkt beim Windowsstart runterregeln. Dann stürzt der Grafikkartentreiber beim hochfahren in Windows nicht ab. Wie gesagt, langsam verliere ich die Lust an dem Projekt. Ich habe noch eine M4000M in der Bestellung. Evtl. verkaufe ich die GTX780m wieder.
  5. Ich habe jetzt alles versucht, allerdings ist es mir nicht möglich, die Karte mit irgendwas zu flashen außer dem original Bios. Langsam gebe ich auf. Leider stürzt er immernoch ab, wenn die GPU auf 100% Leistung geht. Ein runtertakten hilft nur bedingt. Die Spannung kann ich nicht erhöhen. Ich bin ratlos. Auch ein OC Bios werde ich nicht auf die Karte bekommen.
  6. Kann mir jemand sagen was ich mit diesem Befehl anders mache: Was bedeutet override =1? nvflash --override=1 -6 xxx.rom
  7. Es ist echt nervig. Ich habe mich bei Techinferno registriert, allerdings habe ich keine Berechtigung zum downloaden. Hat jemand das gtx 780m unlocked bios für mich? Langsam nervt es mich, dass ich das Notebook so nicht nutzen kann.
  8. Mit Dell Bios habe ich die Karte bekommen. Wie sieht es mit diesem Befehl aus: nvflash --override=1 -6 xxx.rom Wo bekomme ich ein unlocked Bios her?
  9. Also ein Dell Vbios ist auf der Karte. Leider ist die Spannungsverstellung grau. Hier kann ich nichts einstellen 😒
  10. Leider komme ich nicht weiter. Ich habe jetzt versucht, über DOS zu flashen. Leider geht das auch nicht. Hier der Fehler: Mismatch in 256 byte page-mode programming Das Gerät läuft auch im Lastmodus super durch, bis Windows die GPU zu 100% auslastet. Dann wird der Bildschirm schwarz oder grau und der Grafikkartentreiber wird neu geladen. Neue WLP habe ich aufgetragen. Ich habe jetzt unter Last max 70°C. Gibt es jemanden, der diesen Fehler evtl. auch schonmal hatte?
  11. Die igpu läuft bei mir nicht. Die ist bei den 120hz Display komplett deaktiviert.
  12. Ich habe ein 120hz Display, meine igpu läuft nicht. Ich habe aus Windows geflashed. Ich hatte Sorge, das es bei DOS schiefgeht.
  13. Leider komme ich mit dem Flashen nicht weiter. Das Alienware Bios bekomme ich nicht auf die Karte geflashed. Es kommt immer PCI Subsystem Mismatch. Wenn ich es mit nvflash -6 Bios.rom versuche, startet er die Installation, allerdings kommt ein anderer Fehler. Leider habe ich den nicht notiert. Neue WLP habe ich bestellt, ich habe hier nur noch China Zeug.
×
×
  • Neu erstellen...

Wichtige Information

Please note following information: Nutzungsbedingungen, Datenschutzerklärung and Community-Regeln. Wir haben Cookies auf Deinem Gerät platziert. Das hilft uns diese Webseite zu verbessern. Du kannst die Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Du damit einverstanden bist, weiterzumachen.