Jump to content

Priest

Mitglied
  • Gesamte Inhalte

    2.805
  • Benutzer seit

  • Letzter Besuch

  • Tagessiege

    110

Priest hat zuletzt am 16. Mai gewonnen

Priest hat die beliebtesten Inhalte erstellt!

Reputation in der Community

540 Exzellent

Über Priest

  • Rang
    Mod a.D.

Persönliche Informationen

  • Geschlecht
    Männlich
  • Komplett PC (nicht Alienware)
    Acer Aspire T180

Alienware Ausrüstung

  • Notebook
    Nicht im Besitz
  • Desktop
    Nicht im Besitz

Letzte Besucher des Profils

1.472 Profilaufrufe
  1. Der Techniker ist ja lustig " keine Parkmöglichkeit, nicht aufgeräumt, zu kleine Wohnung " was hat das alles mit einer Reparatur zu tun? Dem hätte ich schon längst Hausverbot erteilt. Ist nicht der einzige Techniker den es gibt MFG Ähm nein, würde er sich nicht. Da der Techniker im Auftrag von Dell gehandelt hat, kann er den Gesprächsverlauf auch Dell geben. Ins Internet stellen sollte er ihn natürlich nicht, da hast du recht mit sich Strafbar machen, aber Dell kann er ihn ruhig geben. MFG
  2. Kann man an der Verpackung gut sehen ( die wo der Techniker mitbringt ). Wenn dort die Abkürzung Ref. drauf steht ist ein ein gebrauchtes Teil. ( Steht meist auf der Vorderseite richtig Fett ) MFG
  3. Das ist ein BUG im Security Flash von Dell. Ohne gehts nicht MFG
  4. So hab da auch mal ein Problem bei dem ich nicht weiterkomme. Meine Lüfter laufen ständig, obwohl die Temperaturen um die 40 Grad sind, die Lüfter sauber sind. Habe jetzt ja die Möglichkeit der Thermal Control, jedoch bevor ich da ein sch.. mache, kann mir da jemand erklären was ich da einstellen muss damit die Lüfter erst bei 55-60 Grad angehen. Hier mal die Bilder vom BIOS: Danke für eure Antworten. MFG
  5. Mach nichts selbst rum, sondern ruf DELL an und erzähl denen die Geschichte. Sollen die doch den Techniker nochmals schicken der dir den Murks repariert. Du machst nichts selbst was irgendwie mit schrauben zu tun hat. MFG
  6. Nachtrag: Nach dem Öffnen von CMD als Administrator das CMD Fenster offen lassen und den PC kurz in den "Energie Sparen" Modus schicken, danach erst weiter machen mit dem CMD Befehl. MFG
  7. Geh mal in den Geräte.Manager und schaue dort mal nach Ausrufezeichen. MFG
  8. Wenn du nur die IntelHD nutzen willst kannst du den Lüfter von der GPU auch ganz weg lassen genau so wie die Heatpipe. Natürlich auch die GPU ausbauen MFG
  9. Rede nicht soviel mit dem Support, nur das nötigste. Alles andere mit dem Techniker machen. MFG
  10. WLP soll er deine nehmen, die haben nur billiges Standard WLP. Nun Thema Konstruktionsfehler, ähm ja da möchte ich an das M17xR3 mit GTX580m erinnern MFG
  11. Die sollst nicht du haben sondern der Techniker Bringst ja auch nicht dein eigenes Werkzeug mit in die Firma damit du arbeiten kannst. Die bekommen diese Sachen gestellt, dann sollen sie sie auch benutzen. MFG
  12. Der Techniker wird dich anrufen und einen Termin ausmachen. Wegen der Schraube, falls er überhaupt etwas sagt, weist du einfach von nichts . Denke aber nicht das es wegen der Probleme gibt. Was ich eher glaube ist, das er, da er ja ein neues MOBO mitbringt, dieses auch vollständig wechseln wird. Achte darauf das er ESD Matte und Armband benutzt. MFG
  13. Vlt. ist es gar nicht die CPU die zu warm wird, sondern die GPU. Alles raten hilft hier aber nichts, schraube am besten das Teil auf und kontrolliere die WLP bei CPU und GPU ( nicht vergessen WLP zu kaufen bevor du das machst und wieder drauf zu machen.) Danach schaue nach de Lüftern, ob bei beiden ein freier Luftstrom gewährleistet ist. Und zum Schluß schaue auch mal im laufenden Betrieb ob auch wirklich beide Lüfter gehen, nicht das einer Defekt ist. MFG
  14. Wenn die Temperaturen in Ordnung sind sollte man mal weiter schauen.Wie sieht die Ereignissanzeige aus. Ram testen. Bios auf jeden Fall mal auf Default stellen MFG
  15. Mach mal den PSA Test, beim Booten die F12 Taste drücken und dann auf Diagnose. Achte mal darauf das alle Lüfter laufen. Dann schraube das Teil mal auseinander und schaue nach der WLP. ( Nur wenn du dir das zutraust ) Die CPU ist auf jeden Fall nicht defekt. Dein LOG, nun sagen wir es mal so, ist irgendwie nur ein Durcheinander von Zahlen Werd da nicht schlau draus. Lade dir mal AIDA64, gehe dort auf Sensoren und oben bei Werkzeugen auf Systemstabilitätstest. Achte dann mal auf die CPU Temperaturen und bei welcher Temperatur er abschaltet. Gehe auch ins BIOS und lade dort mal die Defaults mit F9. Danach mit F10 Speichern. MFG
×