Jump to content
K54

Austauschgerät leider nicht in Ordnung. Große Verarbeitungsmängel...

Empfohlene Beiträge

Ja moin Leute

Habe heute voller Freude mein Austauschgerät, ein AW 17 R5 entgegen genommen.

Während ich beim Auspacken noch nichts böses ahnte lieferte bereits das aufklappen des Deckels ein böses Omen...

Zwsichen dem Scharnier bzw. Gehäuse zwischen Display und Rahmen ist einfach mal eine Lücke so groß, dass ich durch das Gehäuse schauen kann.

Natürlich hat auch das Display selbst Kratzer, richtig zuklappen lässt sich das Gerät auch nicht.

Unfassbar wie sowas ausgeliefert werden konnte. Alienware ist für mich bzw. sie werben ja auch selbst damit, eine Marke die auf hohe Qualität wert legt. Wie kann es sein, dass dieses Notebook so verschickt wurde? 

Kein Xiaomi oder Huawei Gerät würde mit solchen Mängeln ausgeliefert.

Scheint so, als wollte der Chinamann einfach mal früher Feierabend machen wollen. 

Habe den Support angeschrieben, und sofort Bilder geschickt. Er will sich in zwei Tagen bei mir melden. Das Gerät habe ich jetzt gar nicht erst eingeschaltet und direkt wieder eingepackt.

Mein Premium-Support lief am 03.12 ab. Ob ein Vor Ort Service noch möglich ist konnte er mir so nicht direkt bestätigen. Wobei ich persönlich es wohl auch in Ordnung fände, wenn das Gerät abgeholt wird, da die Techniker ja nicht durch übermäßige Kompetenz aufgefallen sind. ( Habe das Austauschgerät erhalten, weil ein Techniker davor beim Lautsprecheraustausch "gepfuscht" hatte und dabei Kratzer in das Gehäuse ballerte. )

Anbei noch die Bilder. 

 

IMG_20181212_121024__01.jpg

IMG_20181212_121035__01.jpg

IMG_20181212_122014__01.jpg

IMG_20181212_122034__01.jpg

IMG_20181212_121055__01.jpg

IMG_20181212_115715__01__01.jpg

IMG_20181212_122947__01__01.jpg

IMG_20181212_115735__01.jpg

Mal ne kleine Frage: Ist das überhaupt ein Neugerät? Ohne es zu übertreiben, verstehe ich nicht wie so etwas bei einem Neugerät passieren kann.

bearbeitet von K54

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@K54:

Ja, das kommt mir doch alles bestens bekannt vor. Ich hatte damals auch Pech bei meinem allerersten Alienware, dem M18X R2. Eine Taste war lose und es befand sich ein dicker, schwarzer Partikel hinter der Display-Platte. Nach einem Anruf beim Support schnappte die Falle zu, man bot mir ein Austauschgerät an, wo ich auch, unwissend und naiv wie ich damals war, sofort einwilligte. Das Austauschgerät kam an, aber auch mit diesem war ich nicht absolut 100% zufrieden. Es hatte auf einer Seite einen für mich zu großen Spalt zwischen dem Palmrest und dem Alu-Gehäuse. Mag zwar sein, dass das Jammern auf hohem Niveau war, aber mich hatte das halt gestört bei einem Gerät, was fast 5000 Euro gekostet hat. Also kontaktierte ich wiedermals den Support, man schickte mir ein zweites Austauschgerät. Dieses war defekt und das Netzteil war überhaupt nicht richtig verpackt, was mich zu der felsenfesten Überzeugung kommen ließ, dass man mir hier einfach einen defekten Rückläufer zugeschickt hat, eventuell sogar mit Absicht, um mir dadurch zu zeigen, dass man mit meinen Reklamationen so nicht mehr einverstanden ist. Dies hätte ich natürlich niemals irgendwie beweisen können, also entschied ich mich dazu, das erste Austauschgerät zu behalten, was auch heute noch in meinem Besitz ist.

Was ich aber damit sagen möchte ist : Wer ein defektes oder mangelhaft verarbeitetes Gerät erhält, sollte nach Möglichkeit NICHT!! das Angebot eines Austauschgerätes annehmen, auch wenn es noch so bequem, einfach und verlockend ist, sondern innerhalb der 14 Tage nach Erhalt des Gerätes vom Kauf zurücktreten, das Gerät zurück schicken und sich das Geld zurück überweisen lassen. Danach kann man dann wieder neu bestellen und es gelten nach diesem neuen Kauf wieder die gleichen Rückgaberechte innerhalb der 14 Tage nach Erhalt der Ware. So kann man auf den Hersteller deutlich mehr Druck ausüben, funktionierende und vernünftig verarbeitete Ware zu liefern, für die man schließlich richtig viel Kohle auf den Tisch gelegt hat. Mit Austauschgeräten wird man meiner Meinung nach nur verarscht und weichgekocht.

Gruß

Jörg

  • Danke 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Jörg

Ich habe halt den verdacht, dass die Austauschgeräte absichtlich schlecht gefertigt werde bzw. dies auch kein Neugerät ist. Wie könnte ich das denn überprüfen?

Ich weiß ehrlich gesagt auch nicht, wie ich jetzt vorgehen soll...

Ich habe das Teil ja noch nicht einmal hochgefahren, da mich der äußere Zustand bereits böses erahnen lässt.

Sollte ich das "NEUE" Gerät reparieren lassen oder ein weiteres Austauschgerät verlangen?

Gruß

K54

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Verlangen kannst du natürlich viel, aber ob du das auch bekommst ist die zweite Frage. Ich würde da eher auf ein Austauschgerät setzten, weil du einmal Kratzer im Display hast und der Rahmen nicht richtig hält. @Norbert Bortels hatte meine ich mit seinem R4 auch mal ein Problem das der Rahmen nicht hält. Soweit ich mich erinnere wurde es ein oder zwei mal probiert und es hat nichts geholfen. Allerdings war das über VOS wie das läuft wenn es in die Werkstatt kommt, kann ich natürlich nicht sagen.

  • Danke 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Werde das dann wohl auch so versuchen, ein neues Gerät zu verlangen.

Der Support wollte mich morgen anrufen zwecks Reparatur bzw. der weiteren Schritte.

Werde dann am Telefon mal fragen, wie ein "Neugerät" so durch die Qualitätskontrolle ging.

Gruß 

K54

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@K54:

vor 1 Stunde schrieb K54:

Werde dann am Telefon mal fragen, wie ein "Neugerät" so durch die Qualitätskontrolle ging.

Ich denke mal eine Qualitätskontrolle wird es da nicht geben, das ist Wunschdenken. Es werden vielleicht mal Stichproben gemacht, das war es dann.

vor 2 Stunden schrieb K54:

Ich habe halt den verdacht, dass die Austauschgeräte absichtlich schlecht gefertigt werde bzw. dies auch kein Neugerät ist. Wie könnte ich das denn überprüfen?

Also absichtlich schlecht gefertigt wird da sicherlich nichts, jedoch habe ich ganz stark den Verdacht, dass man evtl. mit Absicht defekte Geräte verschickt(Ausschuß, Rückläufer), um die Kunden mürbe zu machen. Leider ist die Produktionsstätte sehr weit weg, fast am anderen Ende der Welt, was dort intern passiert und wie Dinge gehandelt werden, kann auch ein Support, der vielleicht irgendwo in Europa sitzt, gar nicht kontrollieren oder irgendwie beeinflussen. Überprüfen und/oder gar irgend etwas beweisen kannst du da gar nichts, vergiss das. Ich würde auf ein neues Gerät bestehen. Wenn es hart auf hart kommt und du genügend Zeit hast, würde ich mir rechtlichen Beistand an meine Seite ziehen, wenn man sich weigern sollte. 

Wichtig ist, dass du aus dieser Sache lernst und dich in der Zukunft nicht mehr auf ein Austauschgerät einlässt.

Gruß

Jörg

bearbeitet von Jörg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Jörg

Ich glaube, ich habe mich nicht ganz klar ausgedrückt, weshalb ich das Austauschgerät erhalten habe. Der Sachverhalt ist nämlich folgendermaßen:

Ich habe ein jetzt 1 Jahr altes 17 R4 bei dem die Lautsprecher ausgetauscht wurden. Dabei hat der Techniker das Gehäuse zerkratzt. Der Support meinte dann, dass sie mir ein 17 R5 als Austauschgerät anbieten könnten statt einem Wechsel des Gehäuses.

Das ist so ja ein Upgrade für mich gewesen. Bessere CPU und Netzwerkkarte und das in meinen Augen elegantere Schwarz als neue Farbe.

Da erschien es mir nur logisch, das Angebot anzunehmen. 

Wäre das ein Neukauf, würde ich es so handhaben wie du es vorgeschlagen hast und das Gerät einfach zurückschicken.

So eine Option habe ich aber nicht und wie gesagt, "eigentlich" ist die Qualität ja ziemlich gut. Auch bin ich deiner Meinung, dass der Support nur bedingt dafür verantwortlich ist, das ich so ein Gerät erhalten habe. ( Oder ich bin halt echt naiv so etwas zu glauben )

Gruß

K54

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also so hart wie @Jörg das schreibt sehe ich das nicht. Wenn man die Chance auf ein Austauschgerät hat, würde ich das auch annehmen, zumindest wenn das Gerät dann eine Verbesserung der Hardware nach sich zieht. Man bekommt immer dann ein Austauschgerät angeboten, wenn die VOS Einsätze auf Dauer zu teuer sind. Wurde mir zumindest von einem Supportmitarbeiter so erzählt. Ich hatte bisher auch 2 Austauschgeräte. Einmal das R3 und einmal das R4. Ich hatte beim R4 ab Werk das Problem das bei der Heatsink 3 Schrauben fehlten, ansonsten war das Gerät top. Das R3 Austauschgerät war völlig frei von Problemen, deshalb kann ich mir das nicht vorstellen das da irgendetwas absichtlich gemacht wird. Zumal hier das Austauschgerät auch angeboten worden ist und nicht gefordert wurde. Wäre ja nicht besonders wirtschaftlich den Leuten Austauschgeräte anzubieten und ihnen dann Schlechte zu schicken, damit man das Angebot nicht mehr annimmt. Da man so nur schlechte Presse erzeugt und unzufriedene Kunden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nabend Leute

Der Support hat mich heute nicht angerufen sondern nur eine Mail geschickt, dass er auf die Bestätigung für den Techniker warten würde und diese vorraussichtlich am Montag erhalten werde.

Deswegen möchte er sich wohl am Montag nochmals Telefonisch melden.

Was meint ihr, selbst wenn ein VOS stattfinden könnte, sollte ich darauf eingehen?

Wie gesagt, ich habe das Notebook gar nicht erst eingeschaltet da ja der äußere Zustand nicht viel versprach. 

Selbst wenn der Techniker es hinkriegen würde Display und Rahmen ordnungsgemäß zu wechseln, weiß ich leider nicht wie das Teil sonst performt. Wenn bspw. die CPU überhitzen würde etc. müsste ich mich nochmals an den Support und das würde sich immer weiter hinziehen.

Deswegen dachte ich mir, wäre es besser das Ding einzuschicken und die machen mal eine richtige "Qualitätskontrolle" wobei ich halt keine Ahnung habe ob das gehen würde.

 

Gruß

K54

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nochmal ein kleines Update:

Diesen Freitag soll ein Techniker vorbeikommen, der Gehäuse und Display wechseln wird. Theoretisch ist mein Premium Support abgelaufen, dennoch hat mir der Support den Einsatz bestätigt weil er mit dem vorherigen Ticket bzgl. des Austauschgeräts in Verbindung steht.

Habe telefonisch darum gebeten, jemanden vorbeischicken der zumindest mal an einem AW rumgeschraubt hat und etwas Erfahrung vorzuweisen hat. Der Support hat zwar keinen direkten Einfluss auf das Subunternehmen, welches die Techniker schickt, aber mal schauen.

Wenn die es nicht ordnungsgemäß hinkriegen wird das Gerät halt in das Reperaturzentrum geschickt. 

Der Support ist aber auch bis Dato in Ordnung, kann mich über die nicht beschweren 

 

Gruß

K54

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hätte dir aber empfohlen(falls du es immer noch nicht gemacht hast), das Gerät zumindest mal einzuschalten ob auch sonst alles in Ordnung ist. Wenn da etwas nicht in Ordnung ist, dann hätte das gleich mit gemacht werden können.

bearbeitet von JetLaw

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das werde ich morgen früh machen und mich dann je nachdem wie der restliche Zustand ist, am gleichen Tag nochmals an den Support wenden.

Relevant bzgl. einer "Überprüfung" sind für mich hierbei allerdings die CPU Temperaturen.

Wenn mehr als dies Mängel aufweist macht ein VOS sogar meiner Meinung nach keinen Sinn, da der Techniker dann ja quasi das Gerät "neu erstellen" würde.

Gruß

K54

 

Edit: So viel zur Überprüfung...

Habe das Gerät ans Netzteil angeschlossen und das erste mal gestartet. Bekomme allerdings kein Bild vom Display, also auch kein Bootlogo oder dergleichen. Das Display ist mindestens nicht angeschlossen. Unglaublich ? 

Habe drei Minuten gewartet, das Gerät ausgeschaltet und wieder an aber Nix ist los.

Das einzige was ich überprüfen kann ist, dass die Beleuchtung zu funktionieren scheint.

Edit nochmals:

Habe das Teil nach mehrmaligem drücken einschalten können. Keine Ahnung was los ist. Die Temperaturen sind soweit der erste Eindruck, sehr schelcht.

bearbeitet von K54

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also so langsam fühle ich mich echt verarscht.

Der Techniker kam heute und hat Display und Rahmen getauscht. Da der Rahmen nur mit klipps befestigt wird geht das in Ordnung. Spaltmaße sind im Vergleich zu meiner R4 zwar immer noch nicht Perfekt aber was soll's.

Der Beschiss liegt darin, dass ich ein falsches Display verbaut habe. Es ist ein QHD Display mit G-Sync ABER NUR 60hz !!!

Beim kurzen anschalten und testen auf Pixelfehler und kratzer zusammen mit dem Techniker fiel das natürlich nicht auf, ich mein die Auflösung hat ja gestimmt. Zum Glück habe ich kurz nach dem der Techniker aus dem Haus war unter den Nvidia Settings mal nachgeschaut. Daraufhin direkt den Techniker nochmals angerufen der das direkt an Dell gemeldet hat. Habe dann die Bestätigungsmail vom Support bekommen, dass das registriert wurde.

Aber VERDAMMT nochmal ich wusste ja gar nicht,  dass es das QHD Display auch mit 60hz gibt.

Für alle die es interessiert, es ist ein AUO1596 Display verbaut statt dem AUO1496 mit 120hz. 

So langsam muss ich meine Meinung über den Support echt revidieren, da die auch bei der Abholung des alten Geräts Mist gebaut haben aber das ist eine andere Geschichte...

 

Gruß

K54 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@K54:

Tut mir leid für dich, dass du diese Negativ-Erfahrungen machen musstest, wundern tut mich dies allerdings in keinster Weise. Man kann einfach heutzutage kaum noch etwas perfektes erwarten, das kann und möchte heute keiner mehr bezahlen. Aber ich will mich hier zu dem Thema im Forum nicht zum xten Mal wiederholen, habe dazu schon mehr als genug geschrieben. Man kann eigentlich nur hoffen, dass das, was man sich gekauft hat, einwandfrei funktioniert und man keine andere Person an das betreffende Produkt ranlassen muss. Sobald das nicht bzw. nicht mehr der Fall ist, kann man nur darauf setzen, Glück zu haben, dass alles vernünftig abläuft, egal, ob es der sündhaft teure Sportwagen ist, den ich zur Reparatur oder Inspektion in die Werkstatt bringen muss oder ob es halt ein Computer ist. Sobald es nicht mehr in meinen Händen ist, habe ich keine Kontrolle und keinen Einfluss mehr darauf, was mit meinem Eigentum geschieht.
Was deine Sache angeht, wird es wohl mehrere Faktoren geben, die dafür verantwortlich sind. Da wären aus meiner Sicht zum einen eine gewisse Inkompetenz des Technikers vor Ort und das eine oder andere interne Kommunikationsproblem. Heutzutage ist es ja in den Firmen und Betrieben so, dass vermehrt über eMail kommuniziert und nicht mehr viel persönlich miteinander geredet wird. Dies ist aus meiner Sicht Fluch und Segen gleichzeitig, denn eMails werden manchmal aus den unterschiedlichsten Gründen überhaupt gar nicht gelesen und/oder auch falsch interpretiert bzw. verstanden. Wozu das dann führt kannst du dir sicher denken. So könnte es in deinem Fall durchaus sein, dass die Information über deine spezifische Hardware, die du verbaut hast( also auch das 120Hz-Display !!) gar nicht an der dafür zuständigen Stelle angekommen ist oder aber dass schlicht und ergreifend das falsche Display angegeben wurde. Und warum das ganze? Weil kaum noch persönlich miteinander geredet wird.

Gruß

Jörg

  • Danke 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nabend

Nach etlichen Verzögerungen "SOLLTE" am Montag der Techniker vorbeikommen und den Deckel mitsamt richtigem Display einbauen.

Im selben Zug soll die Komplette Kühleinheit ausgetauscht werden, da die Temperaturen auch sehr schlecht waren. Habe mir hierfür im örtlichen Mediamarkt die "CoolerMaster Mastergel Maker" WLP gekauft und werde den Techniker anweisen diese zu benutzen.

Ich traue denen mittlerweile keine 2 Meter und habe dann auch mehrmals gefragt ob die das richtige Schwarze Modell in QHD mit 120hz zur Verfügung gestellt haben. Ob es auch eine Kühleinheit für das R5 und nicht etwa R4 ist habe ich dann doch vernachlässigt zu Fragen aber SO dämlich dürften  sich auch die nicht anstellen... ( Hoffe ich ) 🤔

bearbeitet von K54

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also "anweisen" eine bestimmte Wämeleitpaste zu nehmen, kannst du sicher nicht. Die müssen eigentlich die von Dell nehmen, können aber auch entscheiden eine andere zu verwenden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie @JetLaw schon richtig schreibt verwenden nicht alle Techniker die WLP die man als Kunde bereit legt. Ich habe die Erfahrung, dass man mit einem Kaffee und einem netten Gespräch doch einiges erreichen kann :). Bei der Vorgeschichte von @K54 noch ruhig und freundlich zu bleiben ist schwer, aber ich meine es lohnt sich.

  • Like 2
  • Danke 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin

Nach "Kommunikationsproblemen" kam heute der Techniker mitsamt dem Deckel bzw. Display vorbei und neuer Heatsink. Der Einsatz war ok, er ließ mich auch meine WLP verwenden. Habe die WLP zuerst mit dem Spaten gleichmäßig verteilt und danach noch einen kleinen "drops" in die Mitte gegeben. 

Das Problem, was ich gerade habe ist, dass die die Kerne 1, 3, 5 ca. 15-20 Grad Differenz zu 2, 4, 6 haben. Es kann nicht daran liegen, dass die WLP schlecht aufgetragen wurde, habe die ja mit dem Spaten gleichmäßig verteilt. Ist ein bisschen so als würde die CPU nur "mit der Hälfte der Zylinder laufen". Der Meinung war dann auch der Techniker...

Die CPU ist wahrscheinlich defekt oder woran kann es denn sonst liegen? Zu meinem Glück konnte der Techniker niemanden bei DELL erreichen.

Am Mittwoch also wird er sich bei bei mir melden. Es müsste also auch das Mainboard gewechselt werden, was mein Austauschgerät zu einer kompletten Bastelbude machen lässt. Wie kann man denn bloß so viel Pech haben? Habe bereits versucht das alte Gerät zu behalten, aber die meinen, das geht nicht.

Gruß

K54

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es könnte sein, dass die Heatsink nicht Plan aufliegt. Das Problem gab es beim R4 öfter, die Leute haben die Heatsink etwas zurecht gebogen und dann war es wieder normal.

  • Danke 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Naja was der Techniker nicht verbiegt, werde ich nicht verbiegen 😀. Zumal die Heatsink ja wie die restlichen Teile auch Generalüberholt ist und somit eigentlich keine Probleme machen sollte.

Ich warte jetzt schon so lange da kann ich nochmals 2 Tage warten. Wobei ein Mainboard Wechsel ja wirtschaftlich keinen Sinn mehr macht ( macht eigentlich schon lange keinen Sinn mehr aber naja... ).

Gruß 

K54

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielleicht noch meine 2 cents zum Thema Heatsink und "Core Differentials". 3 von 4 Alienware Geräten ab Kaby Lake hatte alle das Problem mit der Heatsink. Ich konnte das Problem ohne "biegen" immer mit Liquid Metal vollständig beheben. Nur das AW 17 R5 hatte diese Probleme nicht, da hier die WLP auf der CPU manuell aufgetragen wurde (habs gemerkt als ich die Standard WLP durch LM ersetzt habe)

  • Danke 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das es beim 17 R4 ein Problem war ist mir bewusst. Beim R5 habe ich aber nix dazu gelesen, zumal wie gesagt die Heatsink ja Generalüberholt ist.

Hier noch zwei Bilder wie es aussah.

IMG_20181231_115239.jpg

IMG_20181231_115233.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin Leute nochmal ein kleines Update:

Ich verstehe mittlerweile die Kommunikationswege bei Dell nicht. Der Techniker der am Montag bei mir war hat mich angerufen und gesagt, dass der Dell Support mich anrufen werde wie weiter vorzugehen ist. Er hätte ihnen das Problem mit den Temperaturen geschildert.

Habe dann 2h auf einen Anruf oder ähnlichem gewartet und da nix kam habe ich angerufen. ( Das Ursprüngliche Ticket wurde wohl auch einfach geschlossen, na Super ).

Wie ich es erahnt hatte, hatten die an der Leitung wieder mal von nix eine Ahnung. Sie wollen mich heute noch im Laufe des Tages anrufen.

So langsam bin ich wohl in deren Abteilung ziemlich unbeliebt, da zunächst der Herr am Telefon durch eine andere Frau ersetzt wurde ohne irgendwas zu sagen. 

Achso und die Num Lock Taste bzw. die Weiße Leuchte also die kleine Punktbeleuchtung funktioniert auch nicht. Dachte das könnte irgendwie ein Software Fehler sein, da der Rest ja normal leuchtet, habe aber Windows komplett neu aufgesetzt und kann sagen dass es kein Softwarefehler ist.

Gruß

K54

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wende dich doch über Twitter bzw. Facebook an den Support. Wie ja schon im anderen Thread geschrieben

  • Danke 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich werde das Teil mal auf eigene Faust repasten...

Der Support meint ich solle es einschicken, da er nicht sagen kann was gewechselt werden soll. Ein Kollege von ihm meinte wohl, 15-20 Grad Temperaturunterschiede wären normal 😐.

Wenn ich das einschicke und wieder ein "Experte" am Werk ist, habe ich wieder nix davon.

Sollte ich die Temperaturen selbst in den Griff bekommen, werde ich die Numlock Taste vernachlässigen. Oder später einschicken

Gruß

K54

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×

Wichtige Information

Bitte beachten Sie folgende Informationen: Nutzungsbedingungen, Datenschutzerklärung und Community-Regeln. Wir haben Cookies auf Ihrem Gerät platziert, um die Bedinung dieser Website zu verbessern. Sie können Ihre Cookie-Einstellungen anpassen, andernfalls gehen wir davon aus, dass Sie damit einverstanden sind.